HTML

REACH

Gondolatok a REACH regisztrációról

Friss topikok

Linkblog

Postgres - IUCLID 5.2 installálása

2010.03.21. 10:04 REACHexpert.EU

A IUCLID 5.2 feltöltésénél jelezte pár informatikus,hogy nem tudják honnan kell letölteni a postgres-t:  www.postgresql.org  a honlap ahol ezt meg lehet talalni. A jelszó: postgres

IUCLID 5.2 feltöltésnél superuser felhasználónevet és a root jelszót kell még használni.

Nem minden gépre tudják könnyen feltölteni az informatikusok a IUCLID 5.2-t, az XP-re például gyorsan megy, a többi gépnél mindig van valamilyen bonyodalom.

Az ECHA-nak lehet írni, ha nem sikerül a letöltés: http://echa.europa.eu/about/contact-form_en.asp 

Nekünk pl az ECHA ezt válaszolta:

Please see the PostgreSQL “FAQ’s/common installation errors” to help you: http://www.postgresql.org/docs/faqs.FAQ_windows.html#1.1 
 
 
You need to have either PostgreSQL or Oracle installed before running IUCLID 5. Please see the http://wiki.postgresql.org/wiki/Detailed_installation_guides for detailed installation guides for PostgreSQL.

Szólj hozzá!

Címkék: postgres iuclid 5.2 installálása

A bejegyzés trackback címe:

https://reachexpert.blog.hu/api/trackback/id/tr311856104

Kommentek:

A hozzászólások a vonatkozó jogszabályok  értelmében felhasználói tartalomnak minősülnek, értük a szolgáltatás technikai  üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a  Felhasználási feltételekben és az adatvédelmi tájékoztatóban.

Nincsenek hozzászólások.